Siirry sisältöön


Onko sivut hitaat?


  • Please log in to reply
Aiheeseen on kirjoitettu aloitusviestin jälkeen 5 vastausta

#1 Duudson

Duudson

    Advanced Member

  • Administrators
  • 306 kirjoitusta

Kirjoitettu 07.02.2011 08:43

Katso viesti jarliim kirjoitti 06.02.2011 23:01

PS: Onko tämä toppy.fi muilla näin hemmetin hidas?

Mulla ei hidastele, mutta jos selkeää takkuilua on havaittavissa niin kerro vähän tarkemmin.
  • kauanko sivun kestää latautua?
  • onko vain ensimmäinen sivu hidas latautumaan?
  • onko sivut päivästä toiseen hitaita vain vaan tällä kertaa?

TF600PVRt (WD Caviar Green 1.5TB)
Firmware: 3.40
TAPs: PlasmaEPG 2.10


#2 jarliim

jarliim

    Newbie

  • Members
  • Pip
  • 7 kirjoitusta
  • LocationJyväskylä

Kirjoitettu 07.02.2011 15:36

Nyt meni useita sekunteja ladata foorumin etusivu ja tätä sivua ladatessa tuli kerran jo selaimen aikakatkaisu. Välillä toimii normaalisti, mutta sitten taas välillä tulee noita aikakatkaisuja. Samanlaista ollut jo muutaman viikon, sitä ennen en muista, kun olen käynyt täällä niin harvoin. Muilla webbisivuilla ei ongelmaa. Testattu useammalla selaimella ja ilman adblockeja jne, ei vaikutusta.

Ja tämän vastauksen ensimmäinen lähetysyritys ei onnistunut.
TF5100PVRcE (FW: 3.40)
Autostart: PlasmaEPG 2.30 – Info Viewer 1.7 – AutoReboot 2.2a – DescriptionExtender 2.23

#3 jarliim

jarliim

    Newbie

  • Members
  • Pip
  • 7 kirjoitusta
  • LocationJyväskylä

Kirjoitettu 07.02.2011 15:38

Ja välillä sivun sisältö latautuu, mutta CSS ei.
TF5100PVRcE (FW: 3.40)
Autostart: PlasmaEPG 2.30 – Info Viewer 1.7 – AutoReboot 2.2a – DescriptionExtender 2.23

#4 Duudson

Duudson

    Advanced Member

  • Administrators
  • 306 kirjoitusta

Kirjoitettu 07.02.2011 17:46

Logista näkyy että sun kohdalla on tämän tästä 20sec taukoja kesken tiedostojen lataamisen. Aika käsittämätöntä. Selailin nyt testimielessä foorumia ristiin rastiin ja aina oli sivu latautunut parissa sekunnissa.

Onko kellään muulla vastaavia oireita?

TF600PVRt (WD Caviar Green 1.5TB)
Firmware: 3.40
TAPs: PlasmaEPG 2.10


#5 Nible

Nible

    Advanced Member

  • Moderators
  • 910 kirjoitusta
  • LocationLappeenranta

Kirjoitettu 07.02.2011 18:06

Ei ole mitään hitautta tullut vastaan, joka kohdistuisi pelkästään toppy.fi osoitteeseen.
Soneran verkossa olen.
TF500PVRc (03/2009) FW: 3.56 Patch: C, De, R
TAP: PlasmaEPG v2.30, SubFixer 1.1, Skip It
Sonera / LPR

#6 jekkuli

jekkuli

    Advanced Member

  • Members
  • PipPipPip
  • 312 kirjoitusta

Kirjoitettu 07.02.2011 22:15

Ihan nopsasti toimii welholla. Silloin kun minulla oli voddler asennettuna useampaan samaan aikaan päällä olevaan koneeseen, niin takkusi, mutta niin jumitteli kaikki muukin. Reititin jotenkin sekosi useamman voddler yhteyden kanssa, kaverille kävi ihan samoin. Molemmilla on Buffalon reititin, eri malli tosin.
HW:TF5100PVRcHDMI 2TB, TF5100PVRc 1TB Elisa FW:3.16 Xl
Patch: Bf, C, Ck, Ct, D, He, Kt, Nr, Rt, Sr, Td, Tf, H, P, Pc, Rp, Rs, St, T,Vb, Vy, Fs, Rh, Tp, U, Uu, Bm, Cw, Ds, I, R, Wf, Xl
AS: XStartTap
XStart: AutoReboot, TF5000Display, FastSkip, filer, Jags_EPG, info_viewer_EN
TF5100PVRtHDMI 1TB FW3.40 H, P, T, U, Uu, Wf, Xl
AS:TF5000Display 1.53,FastSkip 1.1,Filer 2.31,Ukas 0.73, 3PG1.26,PowerRestore 0.7.5c
Päivitetty 5.9.2012


0 käyttäjä(ä) lukee tätä aihetta

0 jäsentä, 0 vierasta, 0 piilossa lymyilevä(ä) käyttäjä(ä)