Siirry sisältöön


- - - - -

TF600pvrc ja ajastukset 10min pielessä


  • Please log in to reply
Aiheeseen on kirjoitettu aloitusviestin jälkeen 2 vastausta

#1 pikku-h

pikku-h

    Newbie

  • Members
  • Pip
  • 4 kirjoitusta

Kirjoitettu 21.01.2012 12:42

(Käytössä myös uusin PlasmaEPG mutta siinä vika tuskin on, kun sehän ei käsittääkseni hae itse ohjelmatietoja?)

Eli automaattisilla ajastuksilla pistetyt nauhoitukset ajastuvat oletuksena ~10min eteenpäin. Tämä ilmeisesti johtuu siitä, että ajastuksia luotaessa ohjelmaoppaan tiedot ovat myös tuon 10min pielessä. Myöhemmin, kun PlasmaEPG:stä luo nuo ajastukset uudestaan, niin korjaantuvat oikeaan aikaan. Mistähän tuo voisi johtua, että aluksi ohjelmaoppaan tiedot heittävät tuon 10min, mutta korjaantuvat aikanaan oikeiksi?

#2 VPS358

VPS358

    Advanced Member

  • Members
  • PipPipPip
  • 223 kirjoitusta

Kirjoitettu 21.01.2012 18:18

Katso viesti pikku-h kirjoitti 21.01.2012 12:42

(Käytössä myös uusin PlasmaEPG mutta siinä vika tuskin on, kun sehän ei käsittääkseni hae itse ohjelmatietoja?)

Eli automaattisilla ajastuksilla pistetyt nauhoitukset ajastuvat oletuksena ~10min eteenpäin. Tämä ilmeisesti johtuu siitä, että ajastuksia luotaessa ohjelmaoppaan tiedot ovat myös tuon 10min pielessä. Myöhemmin, kun PlasmaEPG:stä luo nuo ajastukset uudestaan, niin korjaantuvat oikeaan aikaan. Mistähän tuo voisi johtua, että aluksi ohjelmaoppaan tiedot heittävät tuon 10min, mutta korjaantuvat aikanaan oikeiksi?

Plasma luo ne tallennukset "liian aikaisin", ennenkuin poksi on saanut kellotiedon lähetyksestä...

T: Vesku
Laite: Miraclebox 9
Oli ennen TF600PVRt
        Fw:3.62
Teratavun 2,5" kovalevyllä
        Laiteversio v5.4.2
TAPit: EPGnavigator v5.1c

#3 pikku-h

pikku-h

    Newbie

  • Members
  • Pip
  • 4 kirjoitusta

Kirjoitettu 21.01.2012 22:57

Tarvisiko PlasmaEPG siis uuden asetuksen: "luo ajastukset x minuuttia ohjelmatietojen päivityksen jälkeen"? :)


0 käyttäjä(ä) lukee tätä aihetta

0 jäsentä, 0 vierasta, 0 piilossa lymyilevä(ä) käyttäjä(ä)